Forum akwarystyczne Akwaforum Strona Główna Tekst alternatywny

 RegulaminRegulamin  FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   PortalPortal  RedakcjaRedakcja

 PartnerzyPartnerzy   ProfilProfil   Prywatne wiadomościPrywatne wiadomości   ZalogujZaloguj   RejestracjaRejestracja 

Menu
Portal
Forum
Użytkownicy
FAQ
Szukaj
Chat Akwaforum

Akwarystyka
Zakładanie akwarium
Woda w akwarium
Sprzęt w akwarium
Obsady akwarium
Żywienie ryb
Choroby ryb
Glony w akwarium

Encyklopedia
Malawi
Tanganika
Afryka
Ameryka
Azja i Australia
Krewetki i inne stworzenia
Rośliny

Statystyki
Mamy 13780 zarejestrowanych użytkowników
Ostatnio zarejestrował się lucasek

Liczba postów: 211479 w 19678 tematach
 

Linki
Smartor Site
Ogłoszenie: Padaj ryby- nie mogę znaleść przyczyny
Wysłany: shadow82 @ 22 Sty 2019 21:55
Akwarium stoi od marca 2018r., obecnie pływa w nim może 10 gupików + 3 mieczyki (samiec + 2 samiczki)+ amano + military helmet + helenka. Czasami jakaś redka się pokazuje.
Problem zaczął się 2 tygodnie temu. Postanowiłem powalczyć z nitkami dodając do wody węgiel w płynie. Oczywiście przedawkowując trochę.
Po 2 dniach ryby zaczęły pływać przy tafli, odstawiłem węgiel i rybki wracały do normalnego pływania. Jednak rano, dzień po odstawieniu węgla na dnie były dwie martwe, po powrocie z pracy kolejne 3-4 i tak przez 3 dni.
Zrobiłem testy wody przed podmianą:
NO2- 0
NH3- 0
NO3- ok 50- sporo
Przy odmulaniu, z zarośli wyciągnąłem szczątki rybek pomyślałem, że to może być przyczyna dosyć wysokiego NO3 i postanowiłem zrobić jeszcze 2-3 podmiany co 2 dni.
Po pierwszej podmianie stało się coś dziwnego. W całym pokoju zaczęło śmierdzieć jakby śledziami - tak twierdziła żona- dla mnie to był zapach zepsutej ryby.
Przy drugiej wymianie wyjąłem wszystkie dekoracje ze zbiornika i porządnie przeczesałem rośliny w poszukiwaniu resztek ryb- nic nie znalazłem. Wyszorowałem kamienie i korzeń oraz podmieniłem 30l wody.
NO3- spadło do wartości 10-20 smród zniknął, ryby przestały prawie padać. Jeszcze przez 3-4 dni zdarzyła się jakaś martw ale widać było poprawę. Aż znowu zaczęły zdychać hurtowo.
O ile u poprzednich nie widać było nic niepokojącego tak przy kolejnym ataku, na jeszcze pływających, widziałem biało-szary nalot. Po wyglądzie wszystko wskazywało na pleśniawki. Zaaplikowałem Ectopur i przez 3 dni Mycoforte oraz podniosłem temperaturę do ok 28-29st. Sądziłem, że to ostatecznie zakończy sprawę. Oczywiście tak się nie stało.
Dzisiaj po 3 dniach przerwy wyłowiłem kolejną martwą rybkę.

Tym razem padające ryby mają dziwnie ogony
Może to jakaś kolejna choroba?





Zmiany jakie wprowadziłem przed tymi wydarzeniami to wyrwanie dużej żabienicy i zakup w/w mieczyków i 3 gupików z powodu ich wybarwienia. Wszystkie świeżo zakupione ryby cały czas żyją.
W trakcie apokalipsy dosadziłem kilka roślinek.

Komentarze: 3 :: Pokaż komentarze (Dodaj komentarz)

Witaj Gość

Obecny czas to 23 Sty 2019 6:29

Wszystkie czasy w strefie CET (Europa)

Zaloguj
Użytkownik:

Hasło:

 Zapamiętaj hasło


Zapomniałem hasła

Nie masz jeszcze konta?
Możesz zarejestrować się za darmo
 
Kto jest na Forum
Na Forum jest 22 użytkowników :: 2 Zarejestrowanych, 0 Ukrytych i 20 Gości

Zarejestrowani Użytkownicy: maxon, pimowo

[ Pokaż liste ]

Najwięcej użytkowników 197 było obecnych 29 Lip 2016 17:32
 

Ankieta
Co najczęściej nabywacie do swoich akwariów ?

Filtry [0]
Oświetlenie [0]
Grzałki [0]
Podłoża [0]
Substraty [0]
Rośliny akwariowe [3]
Ryby akwariowe [3]
Zestawy i elementy CO2 [0]
Dekoracje [0]
Pokarmy [8]
Leki [0]
Nawozy [0]
Środki na glona [0]
Inna chemia [0]
Bakterie nitryfikacyjne [0]

Musisz być zalogowaby aby głosować





Powered by phpBB © 2001, 2010 phpBB Group

Wszelkie treści autorstwa redakcji oraz elementy grafiki są własnością forum akwarystyczne www.akwaforum.pl. Zabrania się kopiowania ich bez zgody redakcji forum. Posty napisane tutaj są prywatnymi opiniami ich autorów, za które redakcja nie ponosi odpowiedzialności. Rejestracja na www.akwaforum.pl oznacza akceptację regulaminu.
www.akwaforum.pl © 2004 - 2015