Forum akwarystyczne Akwaforum Strona Główna Tekst alternatywny

 RegulaminRegulamin  FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   PortalPortal  RedakcjaRedakcja

 PartnerzyPartnerzy   ProfilProfil   Prywatne wiadomościPrywatne wiadomości   ZalogujZaloguj   RejestracjaRejestracja 

Mętna woda i zastój roślinek.

 
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Woda
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Slimek1984



Dołączył: 12 Wrz 2017
Posty: 3

PostWysłany: 12 Wrz 2017 19:05    Temat postu: Mętna woda i zastój roślinek. Zacytuj zaznaczone Odpowiedz z cytatem

Witam sedecznie. Od jakiego czasu borykam się z problemami w moim akwarium, a mianowicie lekko metnej wody i całkowity zastój rozrostu roślinek. Problem zaczął się jakieś 2 miesiace temu kiedy chciałem wyczyścić filtr Aquael Asap 800 i strzeliła mi uszczelka gdzie zmusiło mnie to do wymiany filtra na nowy. W tym samym dniu zakupiłem filtr zewnetrzny JBL Cristalprofi e701. Przełożyłem cześć ceramiki ze starego filtra do nowego, zalalem  bakteriami i odpaliłem filtr. Od razu woda zrobiła się mleczna i mętna,  myślałem ze po jakimś czasie woda się wyklaruje ale się myliłem. Sytuacja trwa już jakiś miesiąc i nie widać żadnej poprawy a wręcz wydaje mi się ze jest gorzej.
Kilka informacji o akwarium.
Akwarium 125litrowe o oswietleniu ledowym 2x8W swietlowki aquael sunny i plant i dwie listwy ledowe o paśmie dziennym i nocnym o mocy 20W każda. Nawóz to Ferropol dodawany codziennie po 4ml. W akwarium znajdują się jeszcze  dwie bimbrownice jedna to JBL proflora bio 160 a druga to standardowa woda i  cukier. Niestety parametrów wody Nie znam na dzień dzisiejszy. Roslinki to zabienica, Amubias, Nomaphila stricta Fleur i jeszcze jedna ktorej niestety nazwy nie znam. Obsada akwarium to 10 neonów jeden mieczyk 4 skalary z tego 3 młode, 3 glonojady. Czy ktoś jest w stanie mi pomóc ?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
mark_farina
Akwarysta


Dołączył: 08 Wrz 2016
Posty: 688
Pomógł: 33
Skąd: opolskie

PostWysłany: 12 Wrz 2017 19:29    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Czesc

JBL cristal profi ma wade fabryczna, a mianowicie zbyt RZadkie gabki idealne do filtracji bilogicznej, ale nie do czyszczenia wody z drobin i mikro syfkow.

Polecam zastosowanie welny albo zmienae gabki na RZadsza i problem ustapi. Woda sie wyklaruje i bedzie bez zawiesiny.

Z roslinami ktore wymieniles to bym nie szalal z ferropolem bo to glownie micro+ potas i zelazo. Twoje rosliny to wolno rosnace i nie beda absorbowac tego co im tak chetnie lejesz szczegolnie przy tym swietle. Bimbrownia jest raczej zbedna, te rosliny nie maja duzo korzysci z jej posiadania i swiatlo nie jest az tak mocne.

_________________
Pozdrawiam
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Slimek1984



Dołączył: 12 Wrz 2017
Posty: 3

PostWysłany: 12 Wrz 2017 19:37    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Dziękuję za odpowiedź. Gąbki poszukam i wymienię zobaczymy czy coś to pomoże, dodam też ze tydzień temu byłem zmuszony do czyszczenia rur od filtra bo były kompletnie zatkane jakąś brązowa mazią,po złożeniu filtra woda jaka wylatywala była dosłownie mleczna.Z roślinami wszytko było ok do momentu założenia nowego filtra. Wszystko rosło gesto i ładnie
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
mark_farina
Akwarysta


Dołączył: 08 Wrz 2016
Posty: 688
Pomógł: 33
Skąd: opolskie

PostWysłany: 12 Wrz 2017 19:41    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Ten model ma chyba 3 kosze wiec zostaw pierwszy jak jest drugi daj wate lub zmien na gabke gesta, a ostatni daj ceramike i powinno sie poprawic bardzo. Kolejna opcja to zalozenie waty na wlot/ssak filtra na noc i to ci wylapie caly syf.

Co do roslin to sie nie wypowiem bo nie dysponujesz pomiarami wody ani zdjeciami wiec to troche wozenie z fusow Smile

Powodzenia!

_________________
Pozdrawiam
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Slimek1984



Dołączył: 12 Wrz 2017
Posty: 3

PostWysłany: 12 Wrz 2017 19:48    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Dziękuję za porady.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Woda Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz dołączać plików na tym forum
Nie możesz ściągać plików na tym forum


Powered by phpBB © 2001, 2010 phpBB Group

Wszelkie treści autorstwa redakcji oraz elementy grafiki są własnością forum akwarystyczne www.akwaforum.pl. Zabrania się kopiowania ich bez zgody redakcji forum. Posty napisane tutaj są prywatnymi opiniami ich autorów, za które redakcja nie ponosi odpowiedzialności. Rejestracja na www.akwaforum.pl oznacza akceptację regulaminu.
www.akwaforum.pl © 2004 - 2015