Forum akwarystyczne Akwaforum Strona Główna Tekst alternatywny

 RegulaminRegulamin  FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   PortalPortal  RedakcjaRedakcja

 PartnerzyPartnerzy   ProfilProfil   Prywatne wiadomościPrywatne wiadomości   ZalogujZaloguj   RejestracjaRejestracja 

Głośny Pat Mini

 
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Sprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AaDd2001



Dołączył: 06 Gru 2017
Posty: 152

PostWysłany: 08 Paź 2019 20:11    Temat postu: Głośny Pat Mini Zacytuj zaznaczone Odpowiedz z cytatem

Dnia 30.09.2019 zrobiłem zakupy. Kupiłem między innymi filtr Pat Mini AquaEl-a. Włączyłem go na sucho ( nie mam jeszcze zalanego zbiornika czekam na rośliny ). Ku mojemu zaskoczeniu zauważyłem że filtr o którym mowa głośno chodzi.

Chciałem się spytać. Czy to jest taki urok tego filtra? Po prostu czy jest to jakby cecha tego produktu i należy się z tym pogodzić? Czy reklamować produkt?

Nie chodzi mi o rezonans tylko odgłos taki jakby plastik tarł o plastik.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
wojtass9
Moderator
Moderator


Dołączył: 22 Lis 2007
Posty: 1973
Pomógł: 78
Skąd: Piotrków Trybunalski

PostWysłany: 08 Paź 2019 20:32    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Co masz na myśli pisząc ,że włączyłeś go na sucho?Nie posiadasz zalanego zbiornika wiec filtr nie był w wodzie?
_________________
https://www.youtube.com/watch?v=yeuR5Dc8M6Y
https://www.youtube.com/watch?v=EuiFUJlkKYM
https://www.youtube.com/watch?v=D-sLaPMVqDU
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
BARA
Moderator
Moderator


Dołączył: 31 Maj 2006
Posty: 14710
Pomógł: 755
Skąd: Białystok

PostWysłany: 08 Paź 2019 20:45    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Mam nadzieję, że filtr włączyłeś w wodzie i wcześniej go odpowietrzyleś?
Jeżeli nie, to zrób to prawidłowo pod wodą, o ile jeszcze nie uszkodzilesś mechanizmu filtra, który nigdy nie powinien być uruchamiany "na sucho'".

_________________
Pozdrawiam. Barbara

akwaria 128l, 45l i inne, obsada różna, dużo roślin i krewetki. Nie stosuję chemii.

Akwarystyka to odpowiedzialność za żywe i czujące stworzenia, które nie krzyczą.

W najbliższych dniach będę mocno mniej dostępna na forum.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Tlen WP Kontakt
pimowo



Dołączył: 04 Sie 2018
Posty: 531
Pomógł: 12
Skąd: Wołów k.Wrocławia

PostWysłany: 08 Paź 2019 21:53    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Zastanawiam się skąd ludzie mają takie pomysły... odpal auto bez oleju i powiedz czy cicho pracuje Smile

Filtr akwariowy musi być zanurzony w wodzie ponieważ woda działa jako "smarowidło" i chłodzenie dla filtra.

_________________
Moje nowe hobby:
30l-krewetkarium
300l-ogólne
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Neurochirurg
Ekspert akwarysta


Dołączył: 29 Wrz 2015
Posty: 1992
Pomógł: 216

PostWysłany: 08 Paź 2019 22:25    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Nie sądzę, żeby kolega uruchomił go gdzie indziej niż w wodzie. Pewnie zrobił test w wiadrze albo coś podobnego, stąd określenie "na sucho", mam nadzieję Smile
_________________
<----klik
[360] Los Angelfish
[30] Samotne drzewko
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
AaDd2001



Dołączył: 06 Gru 2017
Posty: 152

PostWysłany: 08 Paź 2019 22:41    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

No tak jestem imbecylem Rolling Eyes

Po prostu włączyłem filtr na sucho nie zanurzając go w ogóle w wodzie. Filtr działał maksymalnie z 10-15 sekund. Po czym go wyłączyłem z sieci. To co wpadło mi w ucho to jego głośna praca. Z tego co się orientuję to powinienem odpalić go w wodzie. Jutro go odpalę teraz jest późna godzina [ 23:41 ] i nie chce mi się bawić z filtrem. Jutro napisze co i jak po włożeniu go do wody.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Neurochirurg
Ekspert akwarysta


Dołączył: 29 Wrz 2015
Posty: 1992
Pomógł: 216

PostWysłany: 08 Paź 2019 22:49    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

AaDd2001 napisał:
Po prostu włączyłem filtr na sucho nie zanurzając go w ogóle w wodzie.
Ehhh, jednak Smile W takich warunkach każdy filtr będzie głośny Smile
_________________
<----klik
[360] Los Angelfish
[30] Samotne drzewko
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
AaDd2001



Dołączył: 06 Gru 2017
Posty: 152

PostWysłany: 09 Paź 2019 12:09    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Filtr jednak działa na całe szczęście cicho w wodzie. Temat do zamknięcia
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Sprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz dołączać plików na tym forum
Nie możesz ściągać plików na tym forum


Powered by phpBB © 2001, 2010 phpBB Group

Wszelkie treści autorstwa redakcji oraz elementy grafiki są własnością forum akwarystyczne www.akwaforum.pl. Zabrania się kopiowania ich bez zgody redakcji forum. Posty napisane tutaj są prywatnymi opiniami ich autorów, za które redakcja nie ponosi odpowiedzialności. Rejestracja na www.akwaforum.pl oznacza akceptację regulaminu.
www.akwaforum.pl © 2004 - 2015