Forum akwarystyczne Akwaforum Strona Główna Tekst alternatywny

 RegulaminRegulamin  FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   PortalPortal  RedakcjaRedakcja

 PartnerzyPartnerzy   ProfilProfil   Prywatne wiadomościPrywatne wiadomości   ZalogujZaloguj   RejestracjaRejestracja 

Ślimaki ampularie padły?

 
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Choroby
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gregas



Dołączył: 07 Gru 2018
Posty: 16
Skąd: Łódź

PostWysłany: 25 Lis 2019 20:57    Temat postu: Ślimaki ampularie padły? Zacytuj zaznaczone Odpowiedz z cytatem

Witam,
Zbiornik 120 l mający około roku, w nim trochę żyworódek. glonojadów, neonków i kilka ampularii.
-litraż: 120 l
-obsada ryb: 7 mieczyków, 6 molinezji, 6 neonków, 6 glonojadów, 4 kiryski
-pokarmy: tropical różne, tabletki roślinne, pokarmy mrożone
-temperatura wody: 25 stopni
- parametry:
NO2 0,1
NO3 30
pH- 6,8
- inne zwierzęta w akwarium: ślimaki Ampularie
- podmiana wody: raz w tygodniu, ok. 20%
- akwarium stoi: 14 miesięcy
- ryby zostały wpuszczone: 13 miesięcy temu
- filtry: aqua Fan-3 + Circulator 500,
- oświetlenie led 20 W
- rośliny: są, dość dużo, głównie kryptokoryna, moczarka, rogatek, pistia
-w akwarium są: 2 sztuczne rośliny, jeden korzeń, jedna skałka (od początku)
- podłożem jest żwir akwarystyczny


Wczoraj jak co tydzień zrobiłem podmianę 20% wody (woda z sieci miejskiej).
Dzisiaj rano zauważyłem, że wszystkie ślimaki leżą na boku lub do góry nogami w zamkniętych skorupach, przez cały dzień żaden nie zmienił położenia.
Ryby zachowują się normalnie, nie wykazują żadnych dziwnych objawów.
Czy te ślimaki padły?
Co mogło być przyczyną?


Ostatnio zmieniony przez gregas dnia 25 Lis 2019 23:34, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
BARA
Moderator
Moderator


Dołączył: 31 Maj 2006
Posty: 14807
Pomógł: 757
Skąd: Białystok

PostWysłany: 25 Lis 2019 21:10    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Podaj proszę informacje o akwarium zgodnie z Regulaminem Działu Choroby.

Sera Toxivec stosowałeś? Po co?

_________________
Pozdrawiam. Barbara

akwaria 128l, 45l i inne, obsada różna, dużo roślin i krewetki. Nie stosuję chemii.

Akwarystyka to odpowiedzialność za żywe i czujące stworzenia, które nie krzyczą.

W najbliższych dniach będę mocno mniej dostępna na forum.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Tlen WP Kontakt
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Choroby Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz dołączać plików na tym forum
Nie możesz ściągać plików na tym forum


Powered by phpBB © 2001, 2010 phpBB Group

Wszelkie treści autorstwa redakcji oraz elementy grafiki są własnością forum akwarystyczne www.akwaforum.pl. Zabrania się kopiowania ich bez zgody redakcji forum. Posty napisane tutaj są prywatnymi opiniami ich autorów, za które redakcja nie ponosi odpowiedzialności. Rejestracja na www.akwaforum.pl oznacza akceptację regulaminu.
www.akwaforum.pl © 2004 - 2015