Forum akwarystyczne Akwaforum Strona Główna Tekst alternatywny

 RegulaminRegulamin  FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   PortalPortal  RedakcjaRedakcja

 PartnerzyPartnerzy   ProfilProfil   Prywatne wiadomościPrywatne wiadomości   ZalogujZaloguj   RejestracjaRejestracja 

Znowu problem z glonami!

 
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Rośliny
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
artleep



Dołączył: 13 Kwi 2018
Posty: 22

PostWysłany: 29 Lis 2019 18:58    Temat postu: Znowu problem z glonami! Zacytuj zaznaczone Odpowiedz z cytatem

Drogie koleżanki i koledzy.
Niestety muszę prosić Was o pomoc ponieważ znowu przeżywam atak glonów.
Jestem 2 miesiące po restarcie zbiornika (tanganika mnie przerosła i glony wygrały). Postanowiłem zrobić coś w stylu Ameryki Południowej Rozlewiska i tak też zrobiłem. Wszytko było ładnie przez około 4-5 tygodni i zaczęły się problemy pojawiły się brązowe glony/nalot i kłaczki (chyba brynatnice) na liściach i przy przedniej szybie oraz ogniska sinic.
Dane zbiornika :
125L brutto (Juwel Rio)
Filtr wewnętrzny oryginalny Juwel 600L/h jako media wata, ceramika, gąbki)
Oświetlenie 2x14W LED (jedna Juwel Day i jedna Juwel Natural) -12 h
Podłoże DarkSoil
Chemia dzisiaj zmierzona :
pH - 6.8
GH - 4
KH - 6
NO2 - 0
NO3 - 0.5
PO4 - 0.02
K+ - 20
Obsada narazie 10 bystrzyków barwnych od tygodnia.
Parametry są stabilne już od jakichś 4 tygodni. Próbowałem podnieść NO3 i PO4 dodając delikatnie chemię ale zauważyłem delikatny zielony nalot na szybach i się wycofała. Rośliny rosły początkowo bardzo ładnie ale ostatnio zauważam że się jakby zatrzymały albo ich wzrost jest minimalny.
Bardzo mnie to wszytko martwi ponieważ nie wiem czego się teraz złapać żeby pozbyć się tego co jest, a nie zepsuć wszystkiego jeszcze bardziej.
Proszę o jakąś pomoc i porady bo nie chciałbym przegrać jak z Tanganiką.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
artleep



Dołączył: 13 Kwi 2018
Posty: 22

PostWysłany: 29 Lis 2019 19:05    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Linki do zdjęć

https://www.fotosik.pl/zdjecie/f85c114636c9900e
https://www.fotosik.pl/zdjecie/51c264d03e32acd7
https://www.fotosik.pl/zdjecie/01837cda45549849
https://www.fotosik.pl/zdjecie/f293f62ca2b843bf
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
wężowakolumna



Dołączył: 12 Kwi 2019
Posty: 175
Pomógł: 8
Skąd: jarosław

PostWysłany: 29 Lis 2019 21:23    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Ja bym na początek starał się podnieść NO3 do 5-10mg/l i nic poza tym. Na tych sinicach się nie znam (i obym się nie poznał!), ale to chyba trzeba odmulaczem ściągać.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
szakal



Dołączył: 18 Wrz 2019
Posty: 43
Skąd: Łódź

PostWysłany: 01 Gru 2019 14:08    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Nie mam doświadczenia z LEDami bo mam belke ze świetlówkami, ale czy te 2 x 14 wat to wystarczająca moc światła??? I troche za długo palisz światło, 12 godzin to za dużo, 9-10 godzin to max.
_________________
pozdr

szakal
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
artleep



Dołączył: 13 Kwi 2018
Posty: 22

PostWysłany: 01 Gru 2019 19:15    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Co do światła to mam sprzeczne informacje. Słyszałem że 2x14W to za mało przy zwykłych swietlówkach ale LED mają większą sprawność więc jest OK. Z drugiej strony mówią że to mało nawet przy LED-ach. Też myślałem o dodaniu jeszcze czegoś ale narazie z tym zwlekam. Może zwiększyć obsadę żeby wzrosło NO3 i PO4??
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
szakal



Dołączył: 18 Wrz 2019
Posty: 43
Skąd: Łódź

PostWysłany: 01 Gru 2019 19:24    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

artleep napisał:
Co do światła to mam sprzeczne informacje. Słyszałem że 2x14W to za mało przy zwykłych swietlówkach ale LED mają większą sprawność więc jest OK. Z drugiej strony mówią że to mało nawet przy LED-ach. Też myślałem o dodaniu jeszcze czegoś ale narazie z tym zwlekam. Może zwiększyć obsadę żeby wzrosło NO3 i PO4??


Przy twoim zbiorniku 28 wat(w sumie) świetlówek to byłoby bardzo mało. Ale ty masz ledy, ja się na ledach nie znam, niech się wypowie ktoś kto jest w temacie.

_________________
pozdr

szakal
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
grzesi3k
Moderator
Moderator


Dołączył: 11 Sty 2018
Posty: 801
Pomógł: 47
Skąd: Cork

PostWysłany: 01 Gru 2019 19:30    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

W LED orientacyjnie powinno być 0,3-0,4W na litr. Ale LED LEDowi nierówny... Przy 28W wychodzi 0,22 (czyli mało).
_________________


Jak dodawać zdjęcia na forum - instrukcja
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Trex



Dołączył: 10 Lis 2017
Posty: 635
Pomógł: 13
Skąd: Wrocław

PostWysłany: 01 Gru 2019 20:07    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Rośliny, aby rosnąć potrzebują "jedzenia" w postaci makro i mikroelementów. Z tego co widzę po twoich parametrach to raczej głodują i dlatego przestały rosnąć. Powinieneś stopniowo poprawić te parametry poprzez dozowanie odpowiednich specyfików.
Jednym z głównych powodów pokazania się sinic są duże wahania i niedobory azotu w wodzie i pewnie dlatego się u Ciebie pokazały. Odessaj wężykiem w miarę możliwości jak najwięcej i za każdym razem jak się tylko pojawią z powrotem. W międzyczasie podbijaj swoje parametry do odpowiednich i obserwuj.

_________________
Świat Eriocaulonów[182L]
Otoskowo [72L]
Krewetkowo [19L]
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
artleep



Dołączył: 13 Kwi 2018
Posty: 22

PostWysłany: 01 Gru 2019 20:54    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Tak właśnie zacząłem robić ale wtedy zauważyłem taki pył zielony na przedniej szybie i się wycofalem. Ale faktycznie chyba zacznę znowu podawać fosforany i azotany ale może w mniejszych dawkach np. 2x dziennie. Mógłbym prosić o jakieś sugestie co do preparatów? Fosfor mam z seachem a azot z zooleku. Do osady chce dodać jeszcze harem 1+2 pielęgniczki trójpręgie więc może azot trochę jeszcze podbiją. Najbardziej mnie wkurzają te sinice Evil or Very Mad Evil or Very Mad
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Rośliny Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz dołączać plików na tym forum
Nie możesz ściągać plików na tym forum


Powered by phpBB © 2001, 2010 phpBB Group

Wszelkie treści autorstwa redakcji oraz elementy grafiki są własnością forum akwarystyczne www.akwaforum.pl. Zabrania się kopiowania ich bez zgody redakcji forum. Posty napisane tutaj są prywatnymi opiniami ich autorów, za które redakcja nie ponosi odpowiedzialności. Rejestracja na www.akwaforum.pl oznacza akceptację regulaminu.
www.akwaforum.pl © 2004 - 2015