Forum akwarystyczne Akwaforum Strona Główna Tekst alternatywny

 RegulaminRegulamin  FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   PortalPortal  RedakcjaRedakcja

 PartnerzyPartnerzy   ProfilProfil   Prywatne wiadomościPrywatne wiadomości   ZalogujZaloguj   RejestracjaRejestracja 

Cała obsada pada

 
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Choroby
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pavloy



Dołączył: 05 Sty 2020
Posty: 1
Skąd: Warszawa

PostWysłany: 05 Sty 2020 10:00    Temat postu: Cała obsada pada Zacytuj zaznaczone Odpowiedz z cytatem

Witam,

Potrzebuję pilnej pomocy fachowców. Po kolei umierają wszystkie zwierzątka.

Dostałem stare akwarium z osprzętem od kolegi i postanowiłem uruchomić.
Opiszę całą historie, może coś będzie pomocne:

Około 1,5 miesiąca temu uruchomiłem akwarium 60l, woda Warszawska kranówka, światło 15W, temperatura 26C (bez grzałki, niestety nie udaje się obniżyć, grzejniki zakręcone), pozostałe parametry niestety dopiero we wtorek będę mógł zmierzyć.

Roślinki kupiłem na Alledrogo* zestaw startowy, wszystkie invitro. Mniej lub więcej już odbiły i rosną, ale obserwuję takie zjawisko, że w większości stare listki odmierają, a nowe już rosną normalnie. Nawóz w płynie prze podmianie wody Aqua art, uniwersalny.

W akwarium dwie stare sztuczne skałki/korzenia, które dostałem razem z akwa, nie czyściłem je. Po kilku dniach okazało się, że mają na sobie stare glony/porost, ale nic z tym nie robiłem.
Żwirek kupiłem w sklepie zoologicznym - czarny źwirek (z tego co pamiętam jest "palony" i delikatnie lśniący, ale jest naturalny)
Filtr wewnętrzny, nie duży z dwoma komorami, w jednej gąbka w drugiej kupiłem wkład coś ala "ceramika", taki chodził od początku, ale tydzień temu wraz z obsadą akawium kupiłem też dużą gąbke, którą doczepiłem zamiast komory z malutką gąbką, wkład z kamykami został.

W trakcie dojrzewania zbiornika obserwowałem dziwną rzecz, na tafli pojawiło się coś jak cieniutka folia taka skórka i jak się odrywała to latała poo akwa w jednym kawałku, było to już po miesiącu. Usunąłem ręcznie.

Tydzięn temu postanowiłem wpuścić pierwsze zwierzątka:
5 krewetek amano
6 otosków
5 ślimaków military helmet
(ze względu, że jeszcze nie mam glonów, podaję drobny pokarm dla krewetek, otoski też chętnie jedzą)

Po wpuszczeniu zauważyłem, że jeden ślimak się nie rusza, na następny dzień wyjąłem go, wyglądało jakby sprzedawca już taki mi zapakował :/
Po kilku dniach znalazłem martwą krewetke Amano i padł jeden otosek. Po kolejnych trzech dniach jeszcze jeden otosek i kolejna krewetka. Dziś znalazłem ślimaka, lęzy na plecach i się rusza...

Pierwszy otosek przed tym jak padł zachowywał się tak jakby miał sparalizowaną jedną część ciała, krewetka siedziała w jednym miejscu i powoli nabierała biały kolor.

Bedę wdzięczny za fachową rade.
Pozdrawiam

_________________
początkujacy
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
owlman



Dołączył: 19 Lis 2017
Posty: 214
Pomógł: 10

PostWysłany: 05 Sty 2020 10:31    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Czesc . Wpusciles zwierzaki do niedojrzalego akwarium nie znajac parametrow wody . Oddaj co jeszcze zyje , zaloz akwarium jak nalezy i poczekaj .

Daj zdjecie tego cuda .
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
MarJan
Akwarysta


Dołączył: 23 Kwi 2017
Posty: 2088
Pomógł: 175
Skąd: Stargard

PostWysłany: 05 Sty 2020 15:01    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

j.w.+ otoski to kiepski pomysł do świeżego akwarium, delikatne są i często po zakupie padają i w dojrzałych akwariach z odpowiednią wodą
_________________
><((">
><(((*>

Moje 112l >>klik<< Smile
nowe 168l >>klik<< Smile
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Choroby Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz dołączać plików na tym forum
Nie możesz ściągać plików na tym forum


Powered by phpBB © 2001, 2010 phpBB Group

Wszelkie treści autorstwa redakcji oraz elementy grafiki są własnością forum akwarystyczne www.akwaforum.pl. Zabrania się kopiowania ich bez zgody redakcji forum. Posty napisane tutaj są prywatnymi opiniami ich autorów, za które redakcja nie ponosi odpowiedzialności. Rejestracja na www.akwaforum.pl oznacza akceptację regulaminu.
www.akwaforum.pl © 2004 - 2015