Forum akwarystyczne Akwaforum Strona Główna Tekst alternatywny

 RegulaminRegulamin  FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   PortalPortal  RedakcjaRedakcja

 PartnerzyPartnerzy   ProfilProfil   Prywatne wiadomościPrywatne wiadomości   ZalogujZaloguj   RejestracjaRejestracja 

Problem w akwarium
Idź do strony Poprzedni  1, 2, 3, 4
 
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Choroby
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
BARA
Moderator
Moderator


Dołączył: 31 Maj 2006
Posty: 13846
Pomógł: 724
Skąd: Białystok

PostWysłany: 26 Wrz 2018 9:29    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Proszę nie róbcie OT w tym temacie.
Dyskusje na temat przeżywalności bakterii w preparatach startowych proszę założyć w dziale Wolny Temat lub Akwarystyka Słodkowodna.
Następne posty pisane poza głównym wątkiem będę usuwać.

WaTu, podmieniaj wodę i czekaj.

_________________
Pozdrawiam. Barbara

akwaria 128l, 45l i inne, obsada różna, dużo roślin i krewetki. Nie stosuję chemii.

Akwarystyka to odpowiedzialność za żywe i czujące stworzenia, które nie krzyczą.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Tlen WP Kontakt
WaTu



Dołączył: 08 Wrz 2018
Posty: 27
Skąd: Zakopane

PostWysłany: 27 Wrz 2018 18:28    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Codziennie podmieniam 30L wody dziś była trzecia podmiana.
Woda nie śmierdzi, ryby nie zdychają ale...
Wczoraj po przycince roślin zauważyłem prawdopodobnie glony, wyglądają jak "sinice" o ile dobrze pamiętam nazwę.
Taki jakby nalot na liście szczególnie na Limnophila Aromatica ale też na Rotala sp Vietnam.
A na dodatek Heteranthera Zosterifolia zaczeła gnić.
Z tymi glonami to może trochę panikuję bo ledwie są widoczne ale są.
Można coś zaradzić ?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Choroby Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4
Strona 4 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz dołączać plików na tym forum
Nie możesz ściągać plików na tym forum


Powered by phpBB © 2001, 2010 phpBB Group

Wszelkie treści autorstwa redakcji oraz elementy grafiki są własnością forum akwarystyczne www.akwaforum.pl. Zabrania się kopiowania ich bez zgody redakcji forum. Posty napisane tutaj są prywatnymi opiniami ich autorów, za które redakcja nie ponosi odpowiedzialności. Rejestracja na www.akwaforum.pl oznacza akceptację regulaminu.
www.akwaforum.pl © 2004 - 2015