Forum akwarystyczne Akwaforum Strona Główna Tekst alternatywny

 RegulaminRegulamin  FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   PortalPortal  RedakcjaRedakcja

 PartnerzyPartnerzy   ProfilProfil   Prywatne wiadomościPrywatne wiadomości   ZalogujZaloguj   RejestracjaRejestracja 

Padaj ryby- nie mogę znaleść przyczyny

 
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Choroby
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
shadow82



Dołączył: 29 Sty 2018
Posty: 108
Pomógł: 2

PostWysłany: 22 Sty 2019 21:55    Temat postu: Padaj ryby- nie mogę znaleść przyczyny Zacytuj zaznaczone Odpowiedz z cytatem

Akwarium stoi od marca 2018r., obecnie pływa w nim może 10 gupików + 3 mieczyki (samiec + 2 samiczki)+ amano + military helmet + helenka. Czasami jakaś redka się pokazuje.
Problem zaczął się 2 tygodnie temu. Postanowiłem powalczyć z nitkami dodając do wody węgiel w płynie. Oczywiście przedawkowując trochę.
Po 2 dniach ryby zaczęły pływać przy tafli, odstawiłem węgiel i rybki wracały do normalnego pływania. Jednak rano, dzień po odstawieniu węgla na dnie były dwie martwe, po powrocie z pracy kolejne 3-4 i tak przez 3 dni.
Zrobiłem testy wody przed podmianą:
NO2- 0
NH3- 0
NO3- ok 50- sporo
Przy odmulaniu, z zarośli wyciągnąłem szczątki rybek pomyślałem, że to może być przyczyna dosyć wysokiego NO3 i postanowiłem zrobić jeszcze 2-3 podmiany co 2 dni.
Po pierwszej podmianie stało się coś dziwnego. W całym pokoju zaczęło śmierdzieć jakby śledziami - tak twierdziła żona- dla mnie to był zapach zepsutej ryby.
Przy drugiej wymianie wyjąłem wszystkie dekoracje ze zbiornika i porządnie przeczesałem rośliny w poszukiwaniu resztek ryb- nic nie znalazłem. Wyszorowałem kamienie i korzeń oraz podmieniłem 30l wody.
NO3- spadło do wartości 10-20 smród zniknął, ryby przestały prawie padać. Jeszcze przez 3-4 dni zdarzyła się jakaś martw ale widać było poprawę. Aż znowu zaczęły zdychać hurtowo.
O ile u poprzednich nie widać było nic niepokojącego tak przy kolejnym ataku, na jeszcze pływających, widziałem biało-szary nalot. Po wyglądzie wszystko wskazywało na pleśniawki. Zaaplikowałem Ectopur i przez 3 dni Mycoforte oraz podniosłem temperaturę do ok 28-29st. Sądziłem, że to ostatecznie zakończy sprawę. Oczywiście tak się nie stało.
Dzisiaj po 3 dniach przerwy wyłowiłem kolejną martwą rybkę.

Tym razem padające ryby mają dziwnie ogony
Może to jakaś kolejna choroba?





Zmiany jakie wprowadziłem przed tymi wydarzeniami to wyrwanie dużej żabienicy i zakup w/w mieczyków i 3 gupików z powodu ich wybarwienia. Wszystkie świeżo zakupione ryby cały czas żyją.
W trakcie apokalipsy dosadziłem kilka roślinek.

_________________
Mój baniaczek 112l
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
goldi_



Dołączył: 20 Lut 2018
Posty: 1075
Pomógł: 54
Skąd: Piła

PostWysłany: 22 Sty 2019 22:59    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

A te testy kropelkowe ? ZOOLEK?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
MarJan
Akwarysta


Dołączył: 23 Kwi 2017
Posty: 1824
Pomógł: 144
Skąd: Stargard

PostWysłany: 22 Sty 2019 23:03    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Nie mam pojęcia w czym leży problem, ale zajrzałbym do filtra i go wyczyścił przy podmianie. Może wyrwanie duże żabienicy przy okazji uwolniło coś z gruntu do wody...
_________________
><((">
><(((*>

Moje 112l >>klik<< Smile
nowe 168l >>klik<< Smile
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
shadow82



Dołączył: 29 Sty 2018
Posty: 108
Pomógł: 2

PostWysłany: 23 Sty 2019 8:07    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Przy drugiej wymianie czyściłem filtr, wkłady i węże.

Zaraz po usunięciu żabienicy robiłem podmianę wody. Zawsze tak robię przy jakichkolwiek zmianach, które powodują naruszenie podłoża.

_________________
Mój baniaczek 112l
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
BARA
Moderator
Moderator


Dołączył: 31 Maj 2006
Posty: 14633
Pomógł: 748
Skąd: Białystok

PostWysłany: 23 Sty 2019 10:32    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Parametry wody? Odczyn? Twardości?

Biało szary nalot na rybach wcale nie musiał być pleśniawką, ale śluzowaceniem ryb związanym z reakcją na skok parametrów wody, głównie odczynu i twardości.

_________________
Pozdrawiam. Barbara

akwaria 128l, 45l i inne, obsada różna, dużo roślin i krewetki. Nie stosuję chemii.

Akwarystyka to odpowiedzialność za żywe i czujące stworzenia, które nie krzyczą.

W najbliższych dniach będę mocno mniej dostępna na forum.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Tlen WP Kontakt
shadow82



Dołączył: 29 Sty 2018
Posty: 108
Pomógł: 2

PostWysłany: 23 Sty 2019 19:21    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

pH - 8
GH -18
KH -9

_________________
Mój baniaczek 112l
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
BARA
Moderator
Moderator


Dołączył: 31 Maj 2006
Posty: 14633
Pomógł: 748
Skąd: Białystok

PostWysłany: 25 Sty 2019 21:34    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Moim zdaniem masz w akwarium za wysokie pH, nawet dla ryb, jakie w nim są.
Ale pojawia się jeszcze jedno pytanie: jaką trzymasz temperaturę wody? Bo objawy mogą wskazywać, że jest za zimna.
Jeżeli czegoś nie doczytałam to przepraszam.

_________________
Pozdrawiam. Barbara

akwaria 128l, 45l i inne, obsada różna, dużo roślin i krewetki. Nie stosuję chemii.

Akwarystyka to odpowiedzialność za żywe i czujące stworzenia, które nie krzyczą.

W najbliższych dniach będę mocno mniej dostępna na forum.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Tlen WP Kontakt
krzych_100
Moderator
Moderator


Dołączył: 11 Lut 2014
Posty: 3630
Pomógł: 227
Skąd: Bytom

PostWysłany: 26 Sty 2019 7:35    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Wtrącę się...
shadow82 napisał:
Problem zaczął się 2 tygodnie temu.
Cytat:
Zmiany jakie wprowadziłem przed tymi wydarzeniami to

Zmiany mają być małe, bo jak "coś" przyniesiesz "ze sklepu", to nie wiesz, co jest przyczyną. Jeśli wprowadziłeś dużo zmian (zakup ryb i roślin), to nie wiadomo co przyniosłeś i trudno będzie teraz szukać antidotum.
Ryby mają posklejane płetwy, wygląda to nienaturalnie więc "coś" jeszcze nie pasuje. Nie dokupuj już nic do akwarium, tylko cierpliwie podmieniaj wodę i obserwuj, co się dzieje z rybami.
Zmieniłeś zbyt wiele rzeczy, zbyt szybko itp...
Próbuj jeszcze zmierzyć pH, bo przy takich GH/KH pH powinno być ciut niższe, lub "coś" jest w wodzie do podmian.

_________________
Pozdrawiam
Krzysztof
------------------------------
Nigdy nie dyskutuj z idiotą, najpierw sprowadzi cię do swojego poziomu, a potem pokona doświadczeniem Smile
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
shadow82



Dołączył: 29 Sty 2018
Posty: 108
Pomógł: 2

PostWysłany: 29 Sty 2019 19:39    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Temperatura w akwarium 27st
NO3- 5-10
KH- 9
GH- 18

Woda do podmiany ok 22st
NO3- 0
KH- 11
GH- 18

pH 7,8-8

Nadal rybki padają.








Zastanawia mnie również kwestia roślin.
Wszystkie rosną, nawet Eleocharis Parvula powoli się rozrasta a nurzaniec pada.



a 20 dni temu wyglądał tak


Powoli tracę nadzieję.


P.S.
dzisiaj zainteresował się pokarmem
Ryby karmię tylko Tropical ichtio-vit. Ale mam dziwne wrażenie, że coś jest z nim nie tak. Gdy odkręcałem poprzednią puszkę to wyczuwalna była charakterystyczna woń. A ten, którego używam od niecałych 2 miesięcy nie wydziela tego zapachu a wręcz trzeba wsadzić nos do puszki żeby poczuć dziwny zapach (nie da się go opisać). Resztki leżą na dnie a niektóre płatki jakby pleśniały (biały kożuch). Wydaje mi się, że kiedyś to co opadło na dno dosyć szybko rozpuszczało się (?)
Ktoś może ma ten pokarm i może potwierdzić, że zapach powinien być typowo rybny?

_________________
Mój baniaczek 112l
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
goldi_



Dołączył: 20 Lut 2018
Posty: 1075
Pomógł: 54
Skąd: Piła

PostWysłany: 29 Sty 2019 20:41    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

KH jest mniejsze w akwarium . Nie podajesz CO2?
W takim razie świadczy to o obecności jakiś kwasów w zbiorniku . Może to być np. wynikiem nadmiaru odchodów rybich ale może też pochodzić z nadmiaru/niewłaściwego pokarmu. Jak sam twierdzisz , zapach pokarmu się zmienił wieć poszedłbym tym tropem i niezwłocznie odstawiłbym ten pokarm .

Można się spodziewać nawet jakiś toksyn więc podmiany (nawet codzienne ) wody wydaje się nawet intuicyjnie dobrym rozwiązaniem
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
shadow82



Dołączył: 29 Sty 2018
Posty: 108
Pomógł: 2

PostWysłany: 29 Sty 2019 21:12    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Nie podaje CO2, chociaż przymiarkę robiłem do bimbrowni.
Wszystko było gotowe tuż przed rozpoczęciem się problemów.

Znalazłem w szafie saszetkę z resztkami pokarmu w formie granulatu. Podejrzewam, że przeleżał ponad rok w torebce i jego zapach mimo, że już zwietrzały nadal jest "normalny"-rybny.
Rano jadę po świeży pokarm.

_________________
Mój baniaczek 112l
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
shadow82



Dołączył: 29 Sty 2018
Posty: 108
Pomógł: 2

PostWysłany: 14 Lut 2019 20:06    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Walka zakończona.
Ciężko to nazwać sukcesem bo w zbiorniku zostały 3 mieczyki i 4 młode gupiki, ale od prawie 2 tygodni nic złego się nie dzieje.
Podejrzewam, że to była wina pokarmu- ryby się zatruły, następnie padały i te które leżały gdzieś w niewidocznym miejscu gniły co powodowało kolejne problemy.

_________________
Mój baniaczek 112l
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
BARA
Moderator
Moderator


Dołączył: 31 Maj 2006
Posty: 14633
Pomógł: 748
Skąd: Białystok

PostWysłany: 15 Lut 2019 9:42    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

A ja myślę, że miałeś dla ryb za zimno, co mocno wpływało na ich metabolizm. Podniosłeś temperaturę i problem znikł.
_________________
Pozdrawiam. Barbara

akwaria 128l, 45l i inne, obsada różna, dużo roślin i krewetki. Nie stosuję chemii.

Akwarystyka to odpowiedzialność za żywe i czujące stworzenia, które nie krzyczą.

W najbliższych dniach będę mocno mniej dostępna na forum.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Tlen WP Kontakt
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Choroby Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz dołączać plików na tym forum
Nie możesz ściągać plików na tym forum


Powered by phpBB © 2001, 2010 phpBB Group

Wszelkie treści autorstwa redakcji oraz elementy grafiki są własnością forum akwarystyczne www.akwaforum.pl. Zabrania się kopiowania ich bez zgody redakcji forum. Posty napisane tutaj są prywatnymi opiniami ich autorów, za które redakcja nie ponosi odpowiedzialności. Rejestracja na www.akwaforum.pl oznacza akceptację regulaminu.
www.akwaforum.pl © 2004 - 2015